好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!

海南彩票4开奖结果查询:通達信買賣條件副圖指標 源碼 貼圖

[下載地址]

海南四码彩票賠率 www.uvpmk.com 好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-12-27 07:55:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大?。?/span>3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信買賣條件副圖指標 源碼 貼圖介紹

好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提示:您正在下載的是:通達信買賣條件副圖指標 源碼 貼圖

通達信買賣條件副圖指標 源碼 貼圖


買:=IF("KDJ.J"<0,10,0);
條件:=CROSS(9.9,買);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
AA:STICKLINE(VAR4>MA1,VAR4,MA1,2,1),COLORFF00FF;
BBB:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4,MA1,2,1),COLORFF00FF;
STICKLINE(VAR4<=MA1,VAR4,MA1,2,1),COLORFFCC66;
H1:IF(CROSS(9.9,買),VAR4-12,DRAWNULL),CROSSDOT,LINETHICK7,COLORYELLOW;
F1_:IF(CROSS(9.9,買),VAR4-12,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORRED;
STICKLINE(CROSS(9.9,買),VAR4+5,MA1-4,2,8),COLORYELLOW;
XXX:=STICKLINE(BBB,VAR4+5,MA1-4,2,1),COLORYELLOW;
STICKLINE(FILTER(XXX ,5) ,VAR4+5,MA1-4,2,1),COLORWHITE;
R1:=1;
R2:=((((2*CLOSE)+HIGH)+LOW) / 4);
R4:=LLV(LOW,5);
R5:=HHV(HIGH,4);
C1:=(EMA((((R2-R4)/(R5-R4))*100),4)*R1),COLORFF00FF,LINETHICK2;
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*R1),COLORFFFFFF,LINETHICK2;
條:=CROSS(C1,C2) AND C1<40;
STICKLINE(條,0,-10,2,0),COLORRED;
DRAWTEXT(條,5,'小馬'),COLORRED;
DI0:=(EMA(DCLOSE,13)-EMA(DCLOSE,26))*100;
DE0:=EMA(DI0,9);
MA0:=2*(DI0-DE0);
黑:(MA0>REF(MA0,1)*2.5 AND MA0>15),COLORFF00FF;
STICKLINE(黑,0,25,2.0,0),COLORYELLOW;


好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有風險,投資需謹慎。
通達信買賣條件副圖指標 源碼 貼圖下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!