好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

海南奖今晚开奖结果:通达信买卖条件副图指标 源码 贴图

[下载地址]

海南四码彩票賠率 www.uvpmk.com 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-12-27 07:55:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大?。?/span>3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信买卖条件副图指标 源码 贴图介绍

好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提示:您正在下载的是:通达信买卖条件副图指标 源码 贴图

通达信买卖条件副图指标 源码 贴图


买:=IF("KDJ.J"<0,10,0);
条件:=CROSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
MA1:=MA(VAR4,2);
AA:STICKLINE(VAR4>MA1,VAR4,MA1,2,1),COLORFF00FF;
BBB:STICKLINE(VAR4>MA1 AND REF(VAR4,1)<30,VAR4,MA1,2,1),COLORFF00FF;
STICKLINE(VAR4<=MA1,VAR4,MA1,2,1),COLORFFCC66;
H1:IF(CROSS(9.9,买),VAR4-12,DRAWNULL),CROSSDOT,LINETHICK7,COLORYELLOW;
F1_:IF(CROSS(9.9,买),VAR4-12,DRAWNULL),CIRCLEDOT,LINETHICK2,COLORRED;
STICKLINE(CROSS(9.9,买),VAR4+5,MA1-4,2,8),COLORYELLOW;
XXX:=STICKLINE(BBB,VAR4+5,MA1-4,2,1),COLORYELLOW;
STICKLINE(FILTER(XXX ,5) ,VAR4+5,MA1-4,2,1),COLORWHITE;
R1:=1;
R2:=((((2*CLOSE)+HIGH)+LOW) / 4);
R4:=LLV(LOW,5);
R5:=HHV(HIGH,4);
C1:=(EMA((((R2-R4)/(R5-R4))*100),4)*R1),COLORFF00FF,LINETHICK2;
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*R1),COLORFFFFFF,LINETHICK2;
条:=CROSS(C1,C2) AND C1<40;
STICKLINE(条,0,-10,2,0),COLORRED;
DRAWTEXT(条,5,'小马'),COLORRED;
DI0:=(EMA(DCLOSE,13)-EMA(DCLOSE,26))*100;
DE0:=EMA(DI0,9);
MA0:=2*(DI0-DE0);
黑:(MA0>REF(MA0,1)*2.5 AND MA0>15),COLORFF00FF;
STICKLINE(黑,0,25,2.0,0),COLORYELLOW;


好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有风险,投资需谨慎。
通达信买卖条件副图指标 源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!