好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

海南七星彩开奖结果:庄平均线主图指标 源码 通达信

[下载地址]

海南四码彩票賠率 www.uvpmk.com 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-12-27 07:55:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大?。?/span>3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

庄平均线主图指标 源码 通达信介绍

好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提示:您正在下载的是:庄平均线主图指标 源码 通达信

庄平均线主图指标 源码 通达信


均价:=(2*C+(C+H+L+O)/4+O)/4;
R:=(2*L+3*均价)/5;R1:=(2*H+3*均价)/5;
KX:=(R+R1)/2;
HL:=SQRT(R1-R)+(R1=R);
JFC:=IF(CAPITAL>0,HL,SQRT(KX));
SF:=JFC;ZL:=1/JFC;
SFX:EMA(R*SF,90)/EMA(SF,90),COLORFFC0FF;
MA5:MA(R*ZL,5)/MA(ZL,5);
MA10:EMA(R*ZL,10)/EMA(ZL,10),COLORWHITE,LINETHICK2;
MA25:EMA(R*ZL,25)/EMA(ZL,25),COLORYELLOW,LINETHICK2;
MA90:EMA(R*ZL,90)/EMA(ZL,90),COLORFFC0FF,LINETHICK2;
MA240:EMA(R*ZL,240)/EMA(ZL,240),COLORRED,LINETHICK2;
MA480:=EMA(R*ZL,480)/EMA(ZL,480),COLORAAAA00,LINETHICK2;


好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有风险,投资需谨慎。
庄平均线主图指标 源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!