好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!

海南彩票开奖:短期中期長期又一抄底副圖指標 源碼 通達信

[下載地址]

海南四码彩票賠率 www.uvpmk.com 好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-12-27 07:55:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大?。?/span>3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

短期中期長期又一抄底副圖指標 源碼 通達信介紹

好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提示:您正在下載的是:短期中期長期又一抄底副圖指標 源碼 通達信

短期中期長期又一抄底副圖指標 源碼 通達信

AA:=(O+H+L+C)/4;
BB:=MA(AA,3);
CC:=SUM(IF(AA> REF(AA,1),AA*VOL,0),4)/SUM(IF(AA< REF(AA,1),AA*VOL,0),4);
DD:=REF(100-(100/(1+CC)),1);
A1:=HHV(AA,15);
A2:=LLV(AA,15);
A3:=A1-A2;
A4:=EMA((AA-A2)/A3,2)*100;
B1:=HHV(AA,60);
B2:=LLV(AA,60);
B3:=B1-B2;
B4:=EMA((AA-B2)/B3,2)*100;
C1:=HHV(AA,240);
C2:=LLV(AA,240);
C3:=C1-C2;
C4:=EMA((AA-C2)/C3,2)*100;
短期:A4,COLORGREEN;
中期:B4,COLORYELLOW;
長期:C4,COLORFF00FF;
IF(FILTER(中期< REF(中期,1)AND 中期> 90 AND BB< REF(BB,1),5),80,100),COLORBLUE,LINETHICK2;
IF(FILTER(中期> REF(中期,1)AND 中期< 5 AND C> REF(C,1),5),20,0),COLORRED,LINETHICK2;
D1:=中期> REF(中期,1)AND 短期> REF(短期,1)AND 長期> REF(長期,1)AND 長期< 8 AND 中期< 10 AND 短期< 15;{好股票海南四码彩票賠率 www.uvpmk.com}
D2:=CROSS(短期,中期)AND 中期< 8;
D3:=CROSS(短期,長期)AND 長期< 8 AND 中期< 20;
DRAWICON(FILTER((D1 OR D2 OR D3) AND DD< 15 AND C> REF(C,1),5),5,1);
DRAWICON(FILTER((中期< REF(中期,1)AND 短期< REF(短期,1)AND 長期< REF(長期,1)AND 中期> 95 AND 短期> 85)OR (長期> 100 AND 中期> 100 AND 短期> 100),5),95,2);


好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有風險,投資需謹慎。
短期中期長期又一抄底副圖指標 源碼 通達信下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!