好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!

海南彩票私彩:SKDJ頂底副圖 源碼 通達信 貼圖

[下載地址]

海南四码彩票賠率 www.uvpmk.com 好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-11-21 07:17:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大?。?/span>3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

SKDJ頂底副圖 源碼 通達信 貼圖介紹

好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提示:您正在下載的是:SKDJ頂底副圖 源碼 通達信 貼圖

別人的指標基礎上,加入自己琢磨的頂底拐點信號(skdj和kd中線的頂底金叉、死叉、拐點)

上漲過程的回踩,注意看20和80方向的三角形,紅買綠賣。

注意配合量能、過濾雜亂信號,20和80方向成功率高一點。

本人用60分鐘和30分鐘周期做T


{主力籌碼 2}
CVAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
CVAR9:=SMA(CVAR8,13,8);{海南四码彩票賠率 www.uvpmk.com}
風險:CEILING(SMA(CVAR9,13,8)),LINETHICK3,COLORRED;
漲跌:=MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK3,COLORYELLOW;
DRAWTEXT(CROSS(風險,漲跌) && 風險<20,風險,'預'),COLORYELLOW;
DRAWICON(風險 >= REF(風險,1) && REF(風險,2) > REF(風險,1),風險,1);
DRAWICON(風險 <= REF(風險,1) && REF(風險,1) > REF(風險,2),風險,2);

{SKDJ}
SKDJN:=9;SKDJM:=3;
SKDJ_LOWV:=LLV(LOW,SKDJN);
SKDJ_HIGHV:=HHV(HIGH,SKDJN);
SKDJ_RSV:=EMA((CLOSE-SKDJ_LOWV)/(SKDJ_HIGHV-SKDJ_LOWV)*100,SKDJM);
K0:EMA(SKDJ_RSV,SKDJM),COLORWHITE;
D0:MA(K0,SKDJM),COLORYELLOW;
乖離率:K0/D0;
DRAWICON(CROSS(D0,K0),(D0+K0)/2,37);
DRAWICON(CROSS(K0,D0),(D0+K0)/2,1);

{背離}
A1:=BARSLAST(REF(CROSS(K0,D0),1));
底背離:REF(CLOSE,A1+1)>CLOSE AND K0>REF(K0,A1+1) AND CROSS(K0,D0);
DRAWLINE(A1=0,D0,底背離,D0,0),COLORRED,DOTLINE;
A2:=BARSLAST(REF(CROSS(D0,K0),1));
頂背離:REF(CLOSE,A2+1)<CLOSE AND REF(D0,A2+1)>D0 AND CROSS(D0,K0);
DRAWLINE(A2=0,D0,頂背離,D0,0),COLORGREEN,DOTLINE;
DRAWTEXT(底背離>0,D0-5,'底背離'),COLORRED;
DRAWTEXT(頂背離>0,D0-5,'頂背離'),COLORGREEN;


K60:=K0#MIN60;
D60:=D0#MIN60;
XG:IF((CROSS(K60,D60)) || (K60>REF(K60,1)>REF(K60,2) && K60/D60 <=1) || (K60>REF(K60,1) && REF(K60,1)<=REF(K60,2)) ,15,0),COLORRED;{好股票海南四码彩票賠率 www.uvpmk.com}
DBA:IF((CROSS(D60,K60)) || (K60>REF(K60,1)>REF(K60,2) && K60/D60 >=1) || (K60<REF(K60,1) && REF(K60,1)>=REF(K60,2)) ,90,100),COLORYELLOW;
DBS:IF((風險 <= REF(風險,1) && REF(風險,1) > REF(風險,2)) || 風險>95,85,100),COLORGREEN;


預警:IF(

(K0/D0 > REF(K0,1)/REF(D0,1))
,10,0),COLORYELLOW;
{
(K0>=REF(K0,1) || K0 < REF(K0,1)) &&
REF(K0,1) < REF(K0,2)
};

{(K0/D0 < REF(K0,1)/REF(D0,1)) || (K0/D0 > REF(K0,1)/REF(D0,1) && REF(K0,1)/REF(D0,1) > REF(K0,2)/REF(D0,2)) || (CROSS(K0,D0) && REF(K0,1)/REF(D0,1) > REF(K0,2)/REF(D0,2))};



 


SKDJ頂底副圖 源碼 通達信 貼圖


好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有風險,投資需謹慎。
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!