好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!

海南私彩三字现包码:通達信專家提示副圖指標 源碼

[下載地址]

海南四码彩票賠率 www.uvpmk.com 好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-06-05 09:38:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大?。?/span>2.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信專家提示副圖指標 源碼介紹

好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提示:您正在下載的是:通達信專家提示副圖指標 源碼

通達信專家提示副圖指標 源碼


{VR}
WVR := SUM((IF(CLOSE>OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)/
SUM((IF(CLOSE<OPEN,VOL,0)+IF(CLOSE=OPEN,VOL/2,0)),26)*100;
VR買:IF((CROSS(70,WVR)),5,0),COLORYELLOW;
{DPSJ}
RSV:=(INDEXC-LLV(INDEXL,18))/(HHV(INDEXH,18)-LLV(INDEXL,18))*100;
K:=SMA(RSV,12,1);
DPSJ買入:IF((CROSS(K,20)),10,0),COLORWHITE;
{KD}
WRSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
WK:=SMA(WRSV,3,1);
D:=SMA(WK,3,1);
KD買入:IF((CROSS(WK,D)&&WK<20),8,0),COLORRED;
{KDJ}
K1:=SMA(RSV,3,1);
D1:=SMA(K1,3,1);
J:=3*K1-2*D1;
KDJ買入:IF((CROSS(J,0)),12,0),COLORGREEN;
{BOLL}
MID :=MA(CLOSE,20);
UPPER:=MID+2*STD(CLOSE,20);
LOWER:=MID-2*STD(CLOSE,20);
BOLL買入:IF((CROSS(CLOSE,LOWER)),15,0),COLORMAGENTA;


好股票軟件下載網(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有風險,投資需謹慎。
通達信專家提示副圖指標 源碼下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!