好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

海南体彩4十1开奖时间:波段买入条件副图指标 源码 通达信 贴图 无未来

[下载地址]

海南四码彩票賠率 www.uvpmk.com 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-06-05 09:25:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大?。?/span>1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

波段买入条件副图指标 源码 通达信 贴图 无未来介绍

好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提示:您正在下载的是:波段买入条件副图指标 源码 通达信 贴图 无未来

波段买入条件副图指标 源码 通达信 贴图 无未来



HJ_1:=HHV(HIGH,9)-LLV(LOW,9);
HJ_2:=HHV(HIGH,9)-CLOSE;
HJ_3:=CLOSE-LLV(LOW,9);
HJ_4:=HJ_2/HJ_1*100-70;
HJ_5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
HJ_6:=(2*CLOSE+HIGH+LOW)/4;
HJ_7:=SMA(HJ_3/HJ_1*100,3,1);
HJ_8:=LLV(LOW,34);
HJ_9:=SMA(HJ_7,3,1)-SMA(HJ_4,9,1);
HJ_10:=IF(HJ_9>100,HJ_9-100,0);
HJ_11:=HHV(HIGH,34);
HJ_12:=EMA((HJ_6-HJ_8)/(HJ_11-HJ_8)*100,8);
HJ_13:=EMA(HJ_12,5);
STICKLINE(HJ_12>0 AND HJ_12-HJ_13>=0,19,20,0,0),COLORRED;
STICKLINE(HJ_12>0 AND HJ_12-HJ_13<0,19,20,0,1),COLORGREEN;
第二指标交叉线:HJ_12-HJ_13,COLORRED,LINETHICK2;
STICKLINE(HJ_12-HJ_13>0,HJ_12,HJ_13,2,0),COLORRED;
买入条件:-第二指标交叉线,COLORYELLOW;
STICKLINE(HJ_12-HJ_13<0,HJ_12,HJ_13,2,0),COLORGREEN;
卖出:REF(第二指标交叉线,1)>0 AND 第二指标交叉线<=0 OR (第二指标交叉线<1 AND 第二指标交叉线>=0 AND CLOSE<OPEN),COLORRED;{海南四码彩票賠率 www.uvpmk.com}
高位线:85,COLORRED,LINETHICK2;
机会线:20,NODRAW,COLORGREEN;
底线:0,COLORLICYAN,LINETHICK2;
买入:卖出=0 AND REF(第二指标交叉线,1)<0 AND 第二指标交叉线>0,COLORLICYAN;
STICKLINE(买入,0,22,2,0),COLORYELLOW;
加仓:STICKLINE(买入,0,15,5,0),COLORMAGENTA;
STICKLINE(买入,0,5,5,0),COLORFF7700;
STICKLINE(买入,0,5,4.5,0),COLORFF8800;
STICKLINE(买入,0,5,4,0),COLORFF9900;
STICKLINE(买入,0,5,3.5,0),COLORFFAA00;
STICKLINE(买入,0,5,3,0),COLORFFBB00;
STICKLINE(买入,0,5,2.5,0),COLORFFCC00;
STICKLINE(买入,0,5,2,0),COLORFFDD00;
STICKLINE(买入,0,5,1,0),COLORFFEE00;
STICKLINE(买入,0,15,4.5,0),COLOR102099;
STICKLINE(买入,0,15,4,0),COLOR1020AA;
STICKLINE(买入,0,15,3.5,0),COLOR1020BB;
STICKLINE(买入,0,15,3,0),COLOR1020CC;
STICKLINE(买入,0,15,2.5,0),COLOR1020DD;
STICKLINE(买入,0,15,2,0),COLOR1020EE;
STICKLINE(买入,0,15,1,0),COLORYELLOW;
DRAWTEXT(买入,25,14),COLORYELLOW;
DRAWTEXT_FIX(1,0.21,0.12,1,19),COLORYELLOW;
DRAWTEXT_FIX(1,0.41,0.12,1,18),COLORYELLOW;


好股票软件下载网(海南四码彩票賠率 www.uvpmk.com)提醒您:股市有风险,投资需谨慎。
波段买入条件副图指标 源码 通达信 贴图 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!